Introduction

Registration

About Midi Quest

A Quick Tour

MIDI SysEx Messages

Working with Data

Manual Organization

Getting Support

System Requirements

Running Midi Quest

Installing Instruments

Downloading Instruments

Connecting Instruments

Setting up Instruments

Tutorial 1

Tutorial 2

Tutorial 3

Tutorial 4

Tutorial 5

The Toolbar

Bank Window

Edit Mode

Undo

Copy

Copy SysEx As Text

Paste

Swap

Clear

Select All

Restore

Rename

Edit Window

SysEx Window

Auto Name

Import Patch Names Only

Settings

Set Patches to Transmit

Mixing and Blending

Gen4

Morph

Sort All

Rotate

Invert

Print XReference

Play Chord

Play Sequence

Auditionable?

Export

Find

Find Again

Get Bank from Instrument

Move To

The Editor Window

Editing/Selecting Params

Parameter Selector

Viewing Patch Names

Selecting Parameters

RMB MIDI Channel

MIDI Send

The Editor Menu

Undo

Copy

Paste

Forced Fill

Copy SysEx As Text

Block Copy Swap

Get Data from Instrument

Settings

Compare

Select Parameters

Create Parameter List

Clear Selected Params

Copy Selected Parms to

Full Randomize

Constrained Randomize

Jump To

Restore

Restore All

Morph

Buffer Save

Buffer Load

Control Info

Init

SysEx Window

Export

Auto Update

Fast Tips

HTML Help

Move To

Panel Edit

Capture To Clipboard

The Set Window

Edit Mode

The Set Menu

Copy

Copy SysEx As Text

Paste

Select All

Editor

SysEx Window

Settings

Load Data File

Save Data File

Link A Data File

Save Data File and Link

Resolve Links

Export

Sending Data Files

Sending a Set

Receive From Instrument

Active

Move To

The Collection Window

Collection Contents

Collection Views

Edit Mode

The Collection Menu

Cut

Copy

Copy SysEx As Text

Paste

Clear

Select All

Editor Window

SysEx Window

Settings

New SysEx Message

Sort

Load Data File

Save Data File

Link A Data File

Save Data File and Link

Resolve Links

Export As

Sending Data Files

Sending a Collection

Receive from Instrument

Move To

The Library Window

Library Views

Edit Mode

Sending a Patch

The Library Menu

Cut

Copy

Copy SysEx As Text

Paste

Clear

Select All

Editor Window

SysEx Window

Build Bank

Library Settings

Patch Settings

Setup Columns

Query

Hide Selected

Show All

Delete Hidden

Swap Hidden/Displayed

Sort

Number Library

Move Keywords

Merge Keywords

Relationships

Apply Default Keys

Load a Patch/Bank

Save Patch

Link A Patch/Bank

Save Patch And Link

Resolve Links

Load All Banks +  Patches

Mix All

Blend

Gen4

Morph

Export

Move To

Receive from Instrument

The Sound Checker Windows

MIDI Monitor Window

Graphic MIDI Monitor

MIDI Controller Window

Sequencer Window

Sequencer Port

Sequencer Channel Map

The Studio Window

Studio Contents

The Studio Menu

Add Instrument

Remove Instruments

Remove All Instruments

Install Instruments from CD

Install Instruments from  Disk

Install Instruments from Sound Quest's Web Site

Register Instrument as Plug-in

Select All Instruments

Set Banks and Singles

Set Banks

Set Singles

Custom Collection/Set

Make Custom Collection/Set

Settings

MIDI IN Ports

MIDI OUT Ports

Set Member

Auto Load

AutoSense Settings

Fast Tips

Build Instrument List

Instrument to Set/Editor

Instrument to Disk

Instrument to Collection

Instrument to SysEx Window

Open Set/Editor

Open Library

Open Collection

Open SysEx Window

Open MIDIX

Open SMF

Import Headerless Data

New Set/Editor

New Library

New Collection

Open Studio Move Instrument Up Move Instrument Down

The SysEx Window

Copy SysEx As Text

Restore Current Byte

Restore All SysEx

Advance Voice Size

Backup Voice Size

MIDI Parser

Compare

Settings

Common Elements

Files Menu

File Selector

New

New SysEx Message

Open

Save

Save As

Close

Print

Save Desktop As

Exiting

Edit Menu

Cut

Copy

Paste

Clear

MIDI Menu

Transmit

Transmit Set/Collection to Instruments

Cancel Transmit

Data from Disk to Instrument

Collection from Disk to Instruments

Transmit MIDIX File

Transmit SMF File

Play Chord

Play Sequence

Play Last Note

Play Note

MIDI Panic

MIDI In Ports

MIDI Out Ports

Options Menu

Save Preferences

Preferences

Editor Preferences

Bank Preferences

Library Preferences

Studio Preferences

MIDI Preferences

Tones Preferences

Sonar Name Server Preferences

Cubase Name Server Preferences

XML Name Server Preferences

Paths/Misc Preferences

Skins

Set Editor Colors

Utilities Menu

Instrument Creator

File Conversion

Converting MIDIX Files

Converting SMF Files

No Header Conversion

Uninstall Preparation

Online Menu

Sound Quest

Registration

Updates and Service Packs

Upgrade

Common Elements

Settings Dialog

Keywords

Move To

Drag and Drop

Export

Cakewalk Name Support

Midi Quest Plug-ins

Instrument Specific Plug-ins for Studio Connections, VST, and MFX

MFX Plug-in

VST Plug-in

VST for Cubase 3.7

MFX/VST/OPT Settings

Common Errors

Disk Access Errors

MIDI Communication Errors

Template Load Errors

Panel Edit

Panel Edit Window

All Pane

Common Pane

Custom Pane

Numeric Custom Pane

Toggle Custom Pane

String List Custom Pane

Knob Custom Pane

Graphic Slider Custom Pane

Slider Custom Pane

Level Custom Pane

String Custom Pane

Bitmap Custom Pane

Text Custom Pane

Graph Custom Pane

Tab Custom Pane

Virtual Keyboard Pane

Array Pane

Range Slider Pane

XY Slider Pane

MIDI Filter Pane

Timer Pane

Multi Bitmap Pane

Note Counter Pane

SysEx Filter Pane

Keyboard Display Pane

Creating Controls

Selecting, Moving, and Sizing Controls

Keyboard Commands

Panel Edit Menu

Cut

Copy

Paste

Paste Special

Custom Paste As

Paste At Mouse

Mouse Paste As

Clear

Clear Clipboard

Duplicate

Global Macros

Bitmap List

Global Parameters

Custom Skin

Block Setup

Name and Help Editor

Tech Notes

Align Left

Align Top

Set Width

Set Height

X-Check IDs

List IDs in Use

Shift Control Ids

Set Layer

All Caps

Remove Linked Control

Insert Space

Name Entry

Show All

Full Control Select

Grid Enable

Set All Controls to Use

Initialize

Save Editor

Save Editor As

Technical Notes

Technical Docs

Instrument Creator

Instrument List

Instrument Editor

Instrument Creator

General Info

Receive, Transmit and Audition Macros

Bank Edit

Channels and Bank Select

Option IDs and Paths

Patch Parameters

Roland

Check Sum

Dump Request

Macro Language

Macro Errors

MIDI Errors

Disk Errors

INI File Format

Macro List